MoniLog Scheduled Report is Not Running

Support, Questions and Discussions on MoniLog

Moderator: alorbach

Google Ads


MoniLog Scheduled Report is Not Running

Postby Guest » Sun Mar 02, 2003 6:25 pm

I setup MoniLog with a profile scheduled to run everyday at 8:00 AM. It worked the first 3 days, and then stopped working. I have double-checked the settings, restarted the MoniLog service several times, but it still will not run as scheduled. :(

Any ideas??
Guest
 

Postby rgerhards » Sun Mar 02, 2003 6:27 pm

Please let us know the version of MoniLog you use. This is important to see if it is related to a (maybe fixed) bug.

Many thanks,
Rainer Gerhards
Adiscon
rgerhards
Site Admin
 
Posts: 3807
Joined: Thu Feb 13, 2003 11:57 am

Postby Guest » Sun Mar 02, 2003 7:09 pm

I just upgraded to version 2.0.133. That's about when the problems started. Also, the reports are now showing that I have 28 days left on the trial and that I need to register. I already did register, and entered the license information. Did the license key change from version 1 to 2? I purchased the upgrade insurance (I have an upgrade insurance ID) which doesn't expire until 4/22/03.
Guest
 

Postby alorbach » Tue Mar 04, 2003 11:43 am

Hi,

yes the license key changed from version 1.x to 2.x. Please send you UpgradeInsurance ID to sales@adiscon.com with the request for a Monilog 2.0 key. Then you will get the new license key ASAP.
alorbach
Site Admin
 
Posts: 1627
Joined: Thu Feb 13, 2003 11:55 am

Google Ads



Return to MoniLog

Who is online

Users browsing this forum: No registered users and 0 guests

cron